Marienburg.pl Strona Główna Marienburg.pl
Nasze Miasto, Nasza Pasja...

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
 Ogłoszenie 

Ta witryna korzysta z plików cookie. Możesz wyłączyć ten mechanizm w ustawieniach przeglądarki.
Więcej informacji na ten temat znajdziesz w naszej Polityce dotyczącej "cookies"

Chronimy Twoją prywatność
Więcej informacji na ten temat znajdziesz w temacie o RODO


Poprzedni temat «» Następny temat
Zmiany w wyświetlaniu ...?
Autor Wiadomość
kolekcjoner 
Mistrz


Pomógł: 57 razy
Wysłany: Czw 08 Sty, 2009 23:27   Zmiany w wyświetlaniu ...?

Do niedawna po naciśnięciu "statystyki" pojawiała się informacja o ostatnich założonych tematach. Teraz tego nie ma od kilku dni - czyżby jakieś zmiany czy mój komp wariuje.
_________________
Witam Malborżanki i Malborżan!
 
 
StormChaser 
Administrator
Łowca...



Pomógł: 25 razy
Wysłany: Pią 09 Sty, 2009 00:22   

Ojciec Dyrektor:
Cytat:
Wyłączyłem wodotryski powodujące nadmierne obciążenie połączeń z bazą co powoduje denerwujący komunikat

too many connections
_________________
"Cmentarze można zburzyć, pamięci zniszczyć nie sposób”

 
 
kolekcjoner 
Mistrz


Pomógł: 57 razy
Wysłany: Pią 09 Sty, 2009 00:25   

Feuchtwangen napisał/a:
Wyłączyłem wodotryski

Aaaaaa, nie wiedziałem, że to były wodotryski .....
_________________
Witam Malborżanki i Malborżan!
 
 
kolekcjoner 
Mistrz


Pomógł: 57 razy
Wysłany: Pią 09 Sty, 2009 22:41   

Brawo - dziękuję - wróciło!!!!
_________________
Witam Malborżanki i Malborżan!
 
 
Milek
[Usunięty]

Wysłany: Czw 19 Lis, 2009 15:13   

Od pewnego czasu obraz nie mieści się w monitorze.
Czy ktoś tak ma u siebie, jeśli to tryb szerokoekranowy czy można to wrzucić w preferencje. PW do jednego z Adminów zostało bez odpowiedzi, a trudność polega na tym, że podczas czytania postu obraz trzeba przesuwać za każdym wersem w tą i spowrotem :evil: nie mówiąc już o odpowiedziach, cytowaniach itp.
 
 
karolk
[Usunięty]

Wysłany: Czw 19 Lis, 2009 15:32   

zmień rozdzielczość w ustawieniach ekranu
 
 
Milek
[Usunięty]

Wysłany: Czw 19 Lis, 2009 15:42   

karolk napisał/a:
zmień rozdzielczość w ustawieniach ekranu

Wyższej nie mogę, a mniejsza zepsuła wszystko :-?
 
 
karolk
[Usunięty]

Wysłany: Czw 19 Lis, 2009 15:44   

to przeinstaluj grafikę pewnie coś ze sterownikiem
 
 
Milek
[Usunięty]

Wysłany: Czw 19 Lis, 2009 15:47   

karolk napisał/a:
to przeinstaluj grafikę pewnie coś ze sterownikiem

Najlepiej jak cały komp wysteruje na złom, ale póki co... :-)
 
 
Dohler 


Pomógł: 1 raz
Wysłany: Czw 19 Lis, 2009 16:36   

U mnie na jednym kompie jest o.k., a na drugim, nowszym płaskim monitorze jest tak, jak u Milka45. Nic nie mogę zrobić. :idont:
 
 
gacek 

Wysłany: Czw 19 Lis, 2009 16:55   

Dohler napisał/a:
U mnie na jednym kompie jest o.k., a na drugim, nowszym płaskim monitorze jest tak, jak u Milka45


a na jakiej przeglądarce? bo z tego co widzę to IE... polecam Chrome lub Firefox :ok:
 
 
Mytoon 
Administrator
misiu okrąglisiu



Pomógł: 6 razy
Wysłany: Czw 19 Lis, 2009 17:18   

Milek45 napisał/a:
PW do jednego z Adminów zostało bez odpowiedzi.


Oj to niedobry admin. Widocznie uznał, że skoro od jakiegoś czasu ten problem cię trapił to spokojnie mogłeś pytać adminów jeszcze 3 dni przed wysłaniem PW bo sam nim byleś ;-)

Szerokość forum jest ustawiona na 960. Oznacza to, że przy rozdzielczości mniejszej niż ta wartość będziesz musiał używać "suwaka". Obecnym minimum do swobodnego poruszania się po necie jest rozdzielczość 1024 (szerokość) x 768. Nie wiem jakie masz ustawienia i jaki masz monitor. Generalnie nawet na starych 17 calowych monitorach CRT i niezbyt mocnych kartach graficznych bez problemu można taką rozdzielczość ustawić.

Sprawdziłem na służbowym monitorze 19 calowym LCD - zmniejszyłem rozdzielczość na 1024 x 768 i bez problemu przeglądałem forum to jak i inne bez pojawiania się dolnych suwaków.

Sprawdzałem na FireFoxie bo niczego innego nie używam.
 
 
 
StormChaser 
Administrator
Łowca...



Pomógł: 25 razy
Wysłany: Czw 19 Lis, 2009 17:28   

Jako ilustracja rzuty ekranu przy:
1 - Internet Explorer 800x600
2 - Internet Explorer 1024x768
3 - FireFox 1024x768

Tak więc temat trzeba by przenieść do Redmond raczej ;-) Rozdzielczość 1024x768 lata temu dźwigał Pentium III 330 MHz z kartą ATI 16 MB i monitorem 17' CRT, więc bez przesady

800x600.png
Plik ściągnięto 49 raz(y) 110,06 KB

IE1024x768.png
Plik ściągnięto 53 raz(y) 138,88 KB

FF1024x768.png
Plik ściągnięto 52 raz(y) 142,4 KB

_________________
"Cmentarze można zburzyć, pamięci zniszczyć nie sposób”

 
 
Milek
[Usunięty]

Wysłany: Czw 19 Lis, 2009 18:48   

Mytoon napisał/a:
Milek45 napisał/a:
PW do jednego z Adminów zostało bez odpowiedzi.


Oj to niedobry admin. Widocznie uznał, że skoro od jakiegoś czasu ten problem cię trapił to spokojnie mogłeś pytać adminów jeszcze 3 dni przed wysłaniem PW bo sam nim byleś ;-)

Szerokość forum jest ustawiona na 960. Oznacza to, że przy rozdzielczości mniejszej niż ta wartość będziesz musiał używać "suwaka". Obecnym minimum do swobodnego poruszania się po necie jest rozdzielczość 1024 (szerokość) x 768. Nie wiem jakie masz ustawienia i jaki masz monitor. Generalnie nawet na starych 17 calowych monitorach CRT i niezbyt mocnych kartach graficznych bez problemu można taką rozdzielczość ustawić.

Sprawdziłem na służbowym monitorze 19 calowym LCD - zmniejszyłem rozdzielczość na 1024 x 768 i bez problemu przeglądałem forum to jak i inne bez pojawiania się dolnych suwaków.

Sprawdzałem na FireFoxie bo niczego innego nie używam.

Jeśli chodzi o PW to brak odpowiedzi był dla mnie niejasny , ten feler z obrazem stał się dzień lub dwa po moim adminowaniu.
Rozdzielczość mam 1024x768, wyższej nie mogę ustawić ze względów technicznych, monitor 17-ka
 
 
karolk
[Usunięty]

Wysłany: Czw 19 Lis, 2009 19:38   

to sprawdź ustawienia przeglądarki może masz ustawione wyświetlanie dużych liter nie używam IE ale na FF tak jest
 
 
Milek
[Usunięty]

Wysłany: Czw 19 Lis, 2009 19:44   

karolk napisał/a:
to sprawdź ustawienia przeglądarki może masz ustawione wyświetlanie dużych liter nie używam IE ale na FF tak jest

U mnie jest wszystko wporzo, po za oczywiście stroną marienburg.pl
 
 
Mytoon 
Administrator
misiu okrąglisiu



Pomógł: 6 razy
Wysłany: Czw 19 Lis, 2009 20:32   

Milek45 napisał/a:

Jeśli chodzi o PW to brak odpowiedzi był dla mnie niejasny.


Nie będę z tobą na ten temat polemizował.
Następnym razem napisz do kogoś innego. ;-)
 
 
 
StormChaser 
Administrator
Łowca...



Pomógł: 25 razy
Wysłany: Czw 19 Lis, 2009 20:49   

Milek45 napisał/a:
Rozdzielczość mam 1024x768, wyższej nie mogę ustawić ze względów technicznych, monitor 17-ka
internet Explorer w tej rozdzielczości rzeczywiście krzaczy, jednakże z powodu rozwiązań MS nie zamierzamy przebudowywać forum, o wiele łatwiej jest sobie zainstalować alternatywną przeglądarkę.
_________________
"Cmentarze można zburzyć, pamięci zniszczyć nie sposób”

 
 
Milek
[Usunięty]

Wysłany: Czw 19 Lis, 2009 21:06   

StormChaser napisał/a:
Milek45 napisał/a:
Rozdzielczość mam 1024x768, wyższej nie mogę ustawić ze względów technicznych, monitor 17-ka
internet Explorer w tej rozdzielczości rzeczywiście krzaczy, jednakże z powodu rozwiązań MS nie zamierzamy przebudowywać forum, o wiele łatwiej jest sobie zainstalować alternatywną przeglądarkę.

Jakoś tam przeżyję :ilm:
 
 
Larina 


Pomogła: 4 razy
Wysłany: Czw 19 Lis, 2009 21:07   

:ilm: dobre to :hahaha: :hahaha: :hahaha: :clap: <taki mały OT>
_________________
"Kiedy czegoś gorąco pragniesz, to cały świat działa potajemnie by udało Ci się to osiągnąć" Paulo Coelho
 
 
 
StormChaser 
Administrator
Łowca...



Pomógł: 25 razy
Wysłany: Czw 19 Lis, 2009 21:10   

Cytat:
Jakoś tam przeżyję
Komp na tej alternatywie też korzysta, tak poza tym
_________________
"Cmentarze można zburzyć, pamięci zniszczyć nie sposób”

 
 
StormChaser 
Administrator
Łowca...



Pomógł: 25 razy
Wysłany: Sob 05 Gru, 2009 22:23   

Przepraszam użytkowników Microsoftowego IE,obecnie forum powinno już się Wam mieścić na monitorkach było 5 banerów po 240 px co wykraczało poza 1024 rozdzielczości.
_________________
"Cmentarze można zburzyć, pamięci zniszczyć nie sposób”

 
 
Milek
[Usunięty]

Wysłany: Nie 06 Gru, 2009 09:19   

StormChaser napisał/a:
Przepraszam użytkowników Microsoftowego IE,obecnie forum powinno już się Wam mieścić na monitorkach było 5 banerów po 240 px co wykraczało poza 1024 rozdzielczości.

:clap: :clap: :clap: :clap: :clap:
 
 
Milek
[Usunięty]

Wysłany: Nie 20 Gru, 2009 09:41   

Taka ciekawostka z rana :-D

321.JPG
Plik ściągnięto 82 raz(y) 129,69 KB

 
 
gacek 

Wysłany: Nie 20 Gru, 2009 19:13   

a najlepsze jest "server shutdown in progress" :shock:
 
 
StormChaser 
Administrator
Łowca...



Pomógł: 25 razy
Wysłany: Nie 20 Gru, 2009 20:38   

Dostawca serwera też czasem potrzebuje resetu.
_________________
"Cmentarze można zburzyć, pamięci zniszczyć nie sposób”

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group